Pokrov

Центр педагогических исследований «Покров»

Библиография по курсу "Православная культура"

Из сборника "Православная культура": концепции, учебные программы, библиография. - М.: Издательский дом Покров, 2003.

1. Учебно-методическая литература

2. Первоисточники

3. Агиология

4. Религиозно-философская мысль

5. Научные исследования

6. История Русской Православной Церкви

7. Православное искусство

8. Древнерусская литература, 9. Духовная поэзия

10. Д уховно-назидательное чтение, 11. Монастыри и храмы России, 12. Художественные альбомы

13. Дополнительная литература

интернет-сайт Центра "Покров"


About

Created using
htm2chm 3.0

Download it NOW!


начало
назад
Библиография
вперед

1. Учебно-методическая литература

Учебники и учебные пособия

Андрицова М.Ю., Валуев Д.В., Довгий Т.П. История православной культуры земли Смоленской: Уч. пособие для основной и старшей ступеней общеобразовательных школ, лицеев, гимназий. – Смоленск: Изд-во Смоленского областного ин-та усовершенствования учителей, 2002. – 200 с.
Бакаева С.Ю., Бакаев Ю.Н. Культура и Православная Церковь в Средневековой Руси: Уч. пособие / Хабаровский государственный технический ун-т. – Хабаровск: Изд-во ХГТУ, 1997. – 64 с.
Белик А.А. Культурология. Антропологические теории культуры. – М.: РГГУ, 2000. – 240 с.
Богородская И.Ш., Будник Г.А. История Русской Православной Церкви: Уч. пособие. – Иваново: Изд-во Ивановского энергетического государственного ун-та, 1998. – 55 с.
Борисова Т.П. Чернова-Мисюра С.О. Русская словесность. – М.: Орлов и сын, 1994. – 464 с.
Бородина А.В. Основы православной культуры: Учебник для средней и старшей ступеней общеобразовательных школ, лицеев, гимназий. – М.: Покров, 2002. – 256 с.
Буквицы заставные. По рукописям XI–XVI веков. Книга для раскрашивания. Составитель текста Н.П. Саблина. – СПб., Ижица, 2002. – 100 с.
Георгиева Т.С. Христианство и русская культура: Уч. пособие для студентов вузов. – М.: ВЛАДОС, 2001. – 240 с.
Горшков А.И. Русская словесность: От слова к словесности: Уч. пособие для 10–11 кл. – М.: Просвещение, [2000].
Давыдова Н.В. Евангелие и древнерусская литература: Уч. пособие для учащихся среднего возраста. – М.: МИРОС, 1992. – 256 с. – (Древнерусская литература в школе).
Животворящая святыня: Учебник-хрестоматия по курсу “Русская культура и словесность” для 6 класса. – СПб.: Специальная литература, 1997. – 512 с.
Камкин А.В. Истоки: Уч. пособие для 2 класса общеобразовательных учебных заведений. – М.: Технологическая школа бизнеса, 1997. – 96 с. – (Социокультурные истоки).
Камкин А.В. Истоки: Уч. пособие для 3 класса общеобразовательных учебных заведений. – М.: Технологическая школа бизнеса, 1997. – 112 с. – (Социокультурные истоки).
Камкин А.В. Истоки: Уч. пособие для 4 класса общеобразовательных учебных заведений. – М.: Технологическая школа бизнеса, 1997. – (Социокультурные истоки).
Камкин А.В. Истоки: Семь чудес России: Уч. пособие для 5 класса общеобразовательных учебных заведений. – М.: Технологическая школа бизнеса, 1997. – 128 с. – (Социокультурные истоки).
Камкин А.В. Истоки: Слово и образ России : Экспериментальное уч. пособие для 6 класса общеобразовательных учебных заведений. – М.: Технологическая школа бизнеса, 1997. – 48 с. – (Социокультурные истоки).
Княжицкий А.И. Притчи. 7–11 кл. – М.: МИРОС, 1994 с. – 216 с.
Кошмина И.В. Русская духовная музыка: Пособие для студентов музыкальных педагогических училищ и вузов: В 2 кн. – М.: ВЛАДОС, 2001. – Кн. 1: История. Стиль. Жанры. – 224 с.
Кошмина И.В. Основы русской православной культуры: Уч. пособие. – М.: ВЛАДОС, 2001. – 160 с.
Культурология. История мировой культуры: Учебник для вузов / Под ред. А.Н. Марковой. – 2-е изд., перераб. и доп. – М.: Культура и спорт, ЮНИТИ, 1998. – 600 с.
Мамонтов С.П. Основы культурологии: Уч. пособие для вузов. 3-е изд., доп. – М.: Олимп, ИНФРА–Москва, 2001. – 320 с. (Серия “Высшее образование”).
Миронова Т.Л. Необычайное путешествие в Древнюю Русь: грамматика древнерусского языка для детей. – М.: Роман-газета, 1994. – 256 с.
Никитин В.А. Основы православной культуры. – М.: Отдел религиозного образования и катехизации Русской Православной Церкви, изд-во “Просветитель”, 2001. – 484 с.
Огицкий Д.П., Максим Козлов, священник. Православие и западное христианство: Уч. пособие для духовных семинарий и духовных училищ. – Московская Духовная Академия; Изд-во “Отчий дом”, 1995. – 175 с.
Плетнева А.А., Кравецкий А.Г. Церковнославянский язык: Учебник для общеобразовательных учебных заведений. – М.: РОПО Дерево добра, 2001. – 288 с.
Половинкин А.И. Православная духовная культура. – М.: ВЛАДО-ПРЕСС, 2003. – 386 с.
Рукова С.А. Беседы о церковном пении со сборником нотных приложений: Уч. пособие. – М.: Изд-во Московской Патриархии, РОПО Древо добра, 1999. – 240 с.
Рябцев Ю.С. История русской культуры: Художественная жизнь и быт XI–ХVI веков: Уч. пособие. – М.: ВЛАДОС, 2001. – 336 с.
Рябцев Ю.С. История русской культуры: Художественная жизнь и быт XVII–XIX веков: Уч. пособие. – М.: ВЛАДОС, 2001. – 432 с.
Рябцев Ю.С., Козленко С.И. История русской культуры X–ХVII веков: Уч. пособие для общеобразовательной школы (7 класс). – М.: ВЛАДОС, 2001. – 272 с.
Рябцев Ю.С. , Козленко С.И. История русской культуры XVIII–XIX веков: Пособие для учащихся общеобразовательной школы (8 класс). – М.: ВЛАДОС, 2001. – 320 с.
Саблина Н.П. Буквица славянская: Поэтическая история азбуки с азами церковнославянской грамоты. – СПб., 2000. – 186 с.
Священник Вячеслав Переверзенцев, Языкова И.К. Мы вводим в храм. (Экспериментальное учебное пособие). НПО «Школа». – Изд-во Открытый мир, 1997.
Сипинев Ю.А., Сипинева И.А. Русская культура и словесность: Уч.-метод., культурологич. и литературовед. пособие к учебнику-хрестоматии “Животворящая святыня”. Ч. 2 (6 класс). – СПб.: Специальная литература, 1997. – 464 с.
Скурат К.Е. Православные основы культуры в памятниках литературы Древней Руси. – М.: Издательский дом «Покров», 2003 – 128 с.
Сугай Л.А. Культура и образование: Высшая техническая школа в контексте культуры: Уч. пособие по курсу “Основы культурологии” (Московский энергетический ин-т). – М.: Изд-во МЭИ, 1993. – 95 с.
Супрун В.И. Православия святые имена. (Учебное пособие для школьников). Международный Центр просвещения «Вайланд–Волгоград». – Волгоград, кооператив «Книга», 1996.
Христианство и религии мира: Уч. пособие. – М.: ПРО-ПРЕСС, 2000. – 224 с.
Цыпин Владислав, протоиерей. История Русской Православной Церкви: 1917–1990: Учебник для православных духовных семинарий. – М.: Московская Патриархия; Изд. дом “Хроника”, 1994. – 253 с.
Черный В.Д. Искусство Средневековой Руси: Уч. пособие. – М.: ВЛАДОС, 1997. – 432 с.
Языкова И.К. Богословие иконы: Уч. пособие. – М.: Изд-во Общедоступного православного ун-та, 1995. – 212 с.
Янушкявичюс Р.В., Янушкявичене О.Л. Основы нравственности: Уч. пособие для школьников и студентов. – 3-е издание, испр. и доп. – М.: ПРО-ПРЕСС, 2000. – 456 с. – (Духовность и образование).
Янушкявичене О., Киреев И. Дерево доброе. Учебное пособие для начальных классов. – М., Отдел религиозного образования и катехизации, 1997.

Методические пособия и рекомендации

Алексеева Г. Духовно-нравственное и патриотическое воспитание дошкольника: 3-годичная программа. – Б. м.: Б. и., 2000. – 71 с. – Рукопись.
Алексеева А.С. Методическое пособие по православному воспитанию детей дошкольного возраста. – М.: Отдел религиозного образования и катехизации Московской Патриархии, 2002. – 51 с.
Андреев В.И. О православно-христианском нравственном воспитании детей дошкольного возраста. – М., 1991. – 32 с.
Грамматика нравственности: 7 класс: Методические рекомендации учителям по проведению уроков / Э.П. Козлов, Е.С. Королькова и др. Под ред. Э.П. Козлова. – М.: ИОСО РАО, 2000. – 49 с.
Грамматика нравственности: 8 класс: Рекомендации учителям по проведению уроков / Э.П. Козлов, Е.С. Королькова и др. Под ред. Э.П. Козлова. – М.: ИОСО РАО, 2000. – 64 с.
Духовные истоки воспитания. Православная культура в школе. / Альманах. Тематический выпуск №1. – 2003. – 160 с.
Духовные истоки воспитания. Учебно-методическая серия: программы, методики проведения уроков, сборники текстов. Выпуск 1. – М.: Некоммерческий благотворительный фонд «Славянский дом у истоков трех великих рек: Волга – Днепр – Западная Двина», 2001. – 120 с.
Залетова Т.Л. Уроки нравственности по материалам русских народных сказок. Экспериментальная программа для учащихся 1 класса общеобразовательной школы. – СПб., 1999. – 10 с.
Ильин А.А. Русская литература в контексте отечественных православных традиций. – Ярославль, 2000. – 98 с.
Кошмина И.В. Русская духовная музыка: Уч. пособие для студентов музыкальных педагогических училищ и вузов: В 2 кн. – М.: ВЛАДОС, 2001. Кн. 2: Программы. Методические рекомендации. – 160 с.
Красота спасет мир. Программа. Музыка и пение. 1–8 класс. / Автор-составитель Т.В. Лазарева. – М.: СОБА,1998. – 36 с.
Кураев Андрей, диакон. Библия в школьной хрестоматии. – М., 1995. – 96 с. – (Религиоведение и культурология в школе).
Левчук Д.Г., Потаповская О.М. Комплексная программа духовно-нравственного воспитания детей и молодежи на уровне района (муниципального центра). (Серия «Духовно-нравственное воспитание: системный подход»). – М.: Планета, 2000, 2003. – 63 с.
Левчук Д.Г., Потаповская О.М. Комплексная программа духовно-нравственного воспитания детей и молодежи на уровне района (муниципального центра). (Серия "Духовно-нравственное воспитание: системный подход"). Изд 2-е, доп. – М.: Планета, 2000, 2003. – 63 с.
Молодова Л.П. Нравственно-экологическое воспитание старших дошкольников. Пособие для педагогов дошкольных учреждений. – Минск: Асар, 1999. – 112 с.
Никулина С.О. Уроки по православной этике: Программа для 5 кл. – Рязань: Рязанский обл. ин-т развития образования, 2000. – 64 с.
Основы православной культуры для детей дошкольного возраста: Книга для учителя / Сост. О. Харитонова. Под ред. протоиерея Виктора Дорофеева. – М.: “Покров”, 2002. – 40 с.
Основы православной культуры в 1 классе: Книга для учителя / Составитель О. Харитонова. Под ред. протоиерея Виктора Дорофеева. – М.: “Покров”, 2002. – 192 с.
Основы православной культуры. Программа для основной и старшей ступеней общеобразовательных школ, гимназий, лицеев (5–11 классы). – Калининград, 2002. – 128 с.
Основы христианской культуры. Сборник учебных программ для общеобразовательных учреждений и средних специальных учебных заведений. – Екатеринбург, 2001. – 120 с.
Сборник учебных программ и методических материалов по богословским и религиоведческим дисциплинам для светских учебных заведений. / Сост., предисл., примеч. священник Димитрий Лескин. – Тольятти: Православная классическая гимназия, 2001. – 462 с.
Сборник учебно-методических материалов для общеобразовательных учреждений / Авторское объединение «Русская школа-2000». Выпуск 1. Под ред. И.В. Метлик. – М.: Пересвет, 2003. – 92 с.
Свешников Владислав, протоиерей. Очерки христианской этики. – М.: Паломник, 2000.
Силантьева О.В., Шиткин Максим, священник. Основы православного мировоззрения: Уч. программа. (Серия «Духовно-нравственное воспитание: системный подход»). – М.: Планета, 2000, 2003. – 63 с.
Сурова Л.В. Методика православной педагогики. Часть 1. Педагогика. Школа. Человек. – Клин: Фонд "Христианская жизнь", 2000. – 63 с.
Сурова Л.В. Православная школа сегодня: Книга для учащихся и учащих. – М.: Изд-во Владимирской епархии, 1996. – 495 с.
Фиолетов Н.Н. Очерки христианской апологетики. – Клин: Фонд “Христианская жизнь”, 2000. – 238 с.
Черный В.Д. Методические рекомендации и материалы к изучению русского средневекового искусства. – М.: ВЛАДОС, 1997. – 64 с.
Шамаева С.Е. Библия и преподавание литературы: 2 изд., перераб. и доп. – Воронеж: Транспорт, 1996. – 298 с.
Шевченко Л.Л., Шестун Евгений, протоиерей. Православная культура: Методическое пособие для учителя. 1 класс. – М.: Издательский дом «Покров», 2003. – 120 с.
Шевченко Л.Л., Шестун Евгений, протоиерей. Православная культура: Наглядное пособие «Иллюстрации». 1 класс. – М.: Издательский дом «Покров», 2003. – 112 с.: ил.
Шестун Евгений, протоиерей. Православная педагогика. – М., 2001. – 576 с.
Православный мир. – М.: Круг чтения, 2002. – 304 с.
Я иду на урок в начальную школу: Основы православной культуры. – Книга для учителя. – М.: Первое сентября, 2001. – 256 с.

Энциклопедии, словари, справочники

Давыдова Н.В. Библейский словарь школьника. – М.: РостМирос, 2000.
Живов В.М. Святость: краткий словарь агиографических терминов. – М.: Гнозис, 1994. – 110 с.
Литература Древней Руси: Библиографический словарь. / Сост. Л.В. Соколова. Под. ред. О.В. Творогова. – М.: Просвещение, 1996. – 240 с.
Монастыри Русской Православной Церкви: Справочник-путеводитель. – М.: Изд-во Московской Патриархии; Христианский православный благотворительный фонд “Преображение”, 2001. – 464 с.
Моя Церковь: Краткий справочник для детей и взрослых. / Сост. свящ. Ярослав Шипов. – М., 1998. – 255 с.
Николаева Т.Е., Судариков В.А., Чапнин С.В. Православная Москва: Справочник монастырей и храмов. – М.: Изд-во Братства святителя Тихона, 2001. – 320 с.
Полный православный богословский энциклопедический словарь: В 2 т. / Сост. П.П. Сойкин. – Репр. изд. М., 1992.
Православие: Библиографический указатель книг на русском и церковно-славянском языках за 1918–1993 гг. / Сост. Н.Ю. Бутина, К.К. Тарасов. Под ред. прот. В.В. Асмуса. – М.: Изд-во ПСТБИ; РГБ, 1999. – 512 с.
Православие для детей. Справочник. / Сост. О.С. Барило. – Кострома: Авенир-дизайн, 2003. – 362 с.
Православные обители России: Путеводитель. – М.: Изд-во Сретенского монастыря; Правило веры, 1998. – 628 с.
Православные обители России. Москва: Путеводитель. – М.: Изд-во Сретенского монастыря; Правило веры, 2000. – 447 с.
Православные русские обители: Полное иллюстрированное описание всех православных русских монастырей в Российский империи и на Афоне / Сост. П.П. Сойкин. Репр. изд. – СПб.: Воскресение, 1994. – 712 с.
Русский синодик: Помянник Московского Сретенского монастыря: Исторический справочник / Сост. Г.А. Романов. – М.: Московское подворье Псково-Печерского Свято-Успенского монастыря, 1995. – 302 с.
Соколова Л.В. Литература Древней Руси: Библиографический словарь. – М.: ВЛАДОС, 2001. – 240 с.
Этические альтернативы: Словарь учителя / Авт.-сост.: Л.Л. Шевченко. – М.: Народный учитель, 2002. – 47 с.


Библиография
вперед

2. Первоисточники

Библия. Ветхий и Новый Завета: В русском переводе с параллельными местами. – Сергиев Посад: Свято-Троицкая Сергиева Лавра, 1992. – 1525 с.
Беседы святителя Григория Паламы. – Репр. воспр. изд. 1965–1984 гг. (Монреаль). – М.: Паломник, 1993.
Ефрем Сирин. Творения: В 8 т. – М.: Изд. отдел Московского Патриархата, 1993–1995.
Игнатий (Брянчанинов Д.А.), епископ. Аскетические опыты. – Фототип. воспр. изд. 1905, СПб. – М.: Изд-во Московской Патриархии, 1989. – 413 с. Т. 2.
Игнатий (Брянчанинов), епископ. О Православии. – М.: Изд-во Московской Патриархии, 1991. – 24 с.
Игнатий (Брянчанинов), епископ. Приношение современному монашеству. – Репр. воспр. изд. 1905. (СПб.) – (Сергиев Посад): Свято-Троицкая Сергиева Лавра, 1991. – 464 с.
Иоанн Дамаскин. Точное изложение православной веры. – Ростов-на-Дону: Братство Святого Алексия, “Приазовский край”, 1992. – 465 с.
Иоанн Кронштадтский (Сергиев И.И.), протоиерей. Моя жизнь во Христе. – М.: Сов. Россия, 1991. – 79 с.
Иоанн Кронштадтский. Христианская философия. – Репр. воспр. изд. 1902 г. (СПб.). – М.: Издательский отдел Московского Патриархата, 1992. – 212 с.
Иосиф Волоцкий. (Саник И.И.), игумен. Просветитель. – М.: Изд-во Спасо-Преображенского Валаамского монастыря, 1993. – 352 с. (Памятники церковной письменности).
О Православии: С предостережениями от погрешностей против него: Слова епископа Феофана. – М.: Изд. отдел Московского Патриархата; Изд.-информ. агентство “Голос”, 1991. – 110 с.
Письма епископа Игнатия (Брянчанинова) к разным лицам. Вып. 2. – СПб.: Сатис, 1993. – 143 с.
Письма Оптинского старца иеромонаха Амвросия к мирским лицам. – М.: Скит, 1991. – 48 с.
Полное собрание творений святителя Иоанна Златоуста. В 12 т. – Репр. воспр. изд. 1897–1906 гг. СПб. – М.: Православная книга; Златоуст, 1991–1995.
Поучения преподобного Серафима Саровского. – М.: Скит, 1993. – 127 с.
Преподобного отца нашего Аввы Дорофея душеполезные поучения и послания. – Репр. воспр. изд. 1900 г. – Тула: Приокское книжное изд-во, 1990. – 268 с.
Преподобного отца нашего Иоанна, игумена Синайской горы “Лествица” в сокращении для начинающих путь духовной жизни / Под ред. прот. В. Воробьева. – М.: Братство во имя Всемилостивого Спаса, 1991. – 220 с.
Святитель Григорий Богослов. Духовные творения, поучающие основам христианской жизни. – М.: Трифонов Печенгский монастырь; Новая книга, Ковчег, 2000. – 544 с.
Святой Василий Великий. Духовные наставления. – М.: Изд-во Сретенского монастыря; Новая книга; Ковчег, 1998. – 464 с.
Сочинения преподобного Максима Грека в рус. пер. – Репр. воспр. изд. 1910 г. (Сергиев Посад). – Тверь: Тверской фонд культуры, 1993. – 332 с.
Творения иже во святых отца нашего Афанасия Великого, архиепископа Александрийского. Репр. воспр. изд. 1903 г. (Сергиев Посад). – М.: Из глубин, 1991. – 480 с.
Творения иже во святых отца нашего Тихона Задонского: В 5 т. – Изд-во Свято-Успенского Псково-Печерского монастыря, 1994.
Творения преподобного Максима Исповедника. – М.: Мартис, 1993. – Кн. 1, 2. – (Святоотеческое наследие)
Творения преподобного отца нашего Нила Синайского. – М., Изд-во Московского подворья Свято-Троицкой Сергиевой Лавры, 2000. – 377 с.
Творения святителя Игнатия (Брянчанинова). В 7 т. – Репр. воспр. изд. – М.: Изд-во Донского монастыря; Правило веры, 1993.
Феофан Затворник. Что есть духовная жизнь и как на нее настроиться: Письма. – Репр. изд. – Л.: Собор. разум, Ленинградское отделение общества “Знание”, РИО “Санкт-Петербург”, 1991. – 288 с.
Филарет (Дроздов В.М.), митрополит. О государстве. – 2-е изд. – Тверь: Общество православной культуры “Благовест”, 1992. – 69 с. – По изд. 1883 г. (Москва).


Библиография

3. Агиология

Жизнеописания и жития святых

Благословенная Оптина: Воспоминания паломников об обители и ее старцах / Сост. Е.В. Помельцова. – Введенская Оптина пустынь; Отчий дом, 1998. – 304 с.
Блаженная Ксения Петербургская: Современные чудеса. Житие. Акафист. – М.: 1994. – 80 с.
Блаженная старица Матрона: Житие и чудеса. – М.: Изд-во Свято-Покровского ставропигиального женского монастыря, 1999. – 93 с.
Великий князь Александр Невский / Под ред. И.В. Петрова. – СПб.: Лениздат, 1992. – 317 с.
Власов В.Г. Кирилл и Мефодий. – М.: Энциклопедия российских деревень, 1992. – 56 с.
Войно-Ясенецкий Лука, архиепископ. “Я полюбил страдание”: Автобиография. – М.: Изд-во им. святителя Игнатия Ставропольского, 1996. – 206 с.
Георгиевский В. Святой благоверный великий князь Андрей Боголюбский. Его неоценимые заслуги для Русского государства в Православной Церкви. – М.: Христианский православный благотворительный фонд “Преображение”, 1999. – 158 с.
Достопамятные сказания о подвижничестве святых и блаженных отцов. – Свято-Троицкая Сергиева Лавра, 1993. – 223 с.
Дух святых над Сербией / Сост. В. Марченко. – М.: Российский отдел Валаамского об-ва Америки, 1999. – 80 с.
Жизнеописание игумении Антонии, настоятельницы Алексеевского и Страстного монастырей в Москве / Сост. священник Григорий Орлов. – М.: Изд-во Зачатьевского монастыря, 1997. – 60 с.
Жизнеописание иеромонаха Никона, последнего старца Оптиной пустыни / Отв. ред. А. Блинский. – СПб.: Сатис, 1994. – 254 с.
Жизнеописания отечественных подвижников благочестия XVIII–XIX вв. – Козельск: Изд-во Введенской Оптиной пустыни, 1997. – 334 с.
Жизнь и житие Сергия Радонежского: Сб. / Сост. В.В. Колосова. – М.: Современная Россия, 1991. – 366 с.
Жизнь и подвиги схимонаха Марка, Саровской пустыни. – М.: Изд-во Московского подворья Свято-Троицкой Сергиевой Лавры, 1997. – 46 с.
Жизнеописания достопамятных людей земли Русской: X–XX вв. / Сост. С.С. Бычков. – М.: Московский рабочий, 1992. – 334 с. (Клуб любителей истории Отечества).
Житие благоверного великого князя Московского Димитрия Донского /Церковь Смоленской иконы Божией Матери. – СПб.: МГП Приско, 1991. – 12 с.
Житие преподобной Марии Египетской. – Клин: Фонд “Христианская жизнь”, 2001. – 47 с.
Житие святителя и чудотворца Николая, архиепископа Мир Ликийских. – Воронеж: НПО “МОДЭК”, 1999. – 64 с.
Житие святой равноапостольной Нины, просветительницы Грузии. – М.: Скиния, 1992. – 46 с.
Жития святых, на русском языке изложенные по руководству Четьих Миней святителя Димитрия Ростовского, с дополнениями, объяснительными примечаниями и изображениями святых: В 12 кн. – Репр. воспр. изд. 1903–1916 гг. (Москва). – М.: Изд. отдел Московской Патриархии; Козельск: Свято-Введенская Козельская Оптина пустынь, 1991–1994.
Житие и чудеса преподобного Александра Свирского. – СПб.: Царское дело, 1996. – 182 с. – (Духовное возрождение Отечества).
Житие молдавского старца Паисия Величковского. – Свято-Троицкая Сергиева Лавра: Памятник, Б.г. – 108 с.
Жизнь и чудеса преподобного и богоносного отца нашего Сергия Радонежского, всея России чудотворца, с историческим описанием Сергиевой Лавры и ее окрестностей в картинках. – М.: Русский центр “Пересвет”, 1992. – 61 с.
Житие и чудеса преподобного Тихона, Калужского чудотворца. – М.: Изд-во Московского подворья Свято-Троицкой Сергиевой Лавры, 1997. – 106 с.
Житие преподобного Андрея Рублева / Церковь Смоленской иконы Божией Матери. – СПб.: МГП Приско, 1991. – 10 с.
Житие преподобного Варнавы, старца Гефсиманского скита при Свято-Троицкой Сергиевой Лавре / Сост. архимандрит Георгий (Тертышников). – Свято-Троицкая Сергиева Лавра, 1995. – 32 с.
Житие преподобного и богоносного отца нашего Серафима, Саровского чудотворца / Сост. А.И. Денисов. – М.: Изд-во Московской Патриархии, 1997. – 702 с.
Житие преподобного Сергия / Сост. архимандрит Никон. – Свято-Троицкая Сергиева Лавра, 1990. – 264 с.
Житие Саввы Сторожевского / Под ред. В.А. Кондрашиной, РГАДА, ЗИАХМ. – М.: Археографический центр, 1994. – 64 с.
Житие священномученика митрополита Серафима (Чичагова). – СПб.: Сатис, 1997. – 111 с.
Житие святого великомученика Георгия Победоносца. – Репр. воспр. изд. 1989 г. (Монреаль). – М.: СП Подиум, 1990. – 46 с.
Жития и творения русских святых: Жизнеописания и духовные наставления великих подвижников христианского благочестия, просиявших в земле Русской. Народные почитания и праздники Православной Церкви / Сост. С. Тимченко. – М.: Современник, 1993. – 400 с.
Жития святых: 1000 лет русской святости / Сост. монахиня Таисия. Свято-Троицкая Сергиева Лавра, 1991. – 360 с.
Земная жизнь Пресвятой Богородицы и описание чудотворных Ее икон, чтимых Православной Церковью, на основании Священного Писания и церковных преданий, с изображениями в тексте праздников и икон Божией Матери / Сост. С.И. Снессорева. – Ярославль: Верхневолжское книжное изд-во, 1993. – 458 с. – Печ. по изданию 1898 г. (СПб.).
Избранные жития русских святых: X–XX вв. – М.: Молодая гвардия, 1992. – 383 с.
Избранные жития святых в изложении для детей. – М.: Народная библиотека, 1994. – 352 с.
Избранные жития святых (III–IX вв.). – М.: Молодая гвардия, 1992. – 412 с.
Избранные жития святых (X–XV вв.). – М.: Молодая гвардия, 1992. – 383 с.
Избранные изречения святых иноков и повести из жизни их, собранные епископом Игнатием (Брянчаниновым). – М.: Донской монастырь, 1993. – 512 с.
Киевские подвижники благочестия / Сост. В. Зноско. – Киев: Изд. отдел Украинской Православной Церкви, 1994. – 240 с.
Краткие жития святых на весь год. – Репр. изд. – М.: Свято-Данилов монастырь, 1993. – 312 с.
Преподобный Пафнутий, игумен и чудотворец Боровский, и его обитель / Сост. иеромонах Игнатий. – М.: УНИК, 1998. – 104 с.
Преподобный Серафим Саровский / Сост. Н.Н. Лисовой. – М.: Новатор, 1998. – 421 с.
Русские святые воины. – М.: Фонд славянской письменности и культуры, 1999.
Святая преподобномученица Елизавета: Житие. Акафист / Сост. Л. Трофимов. – М.: Русский хронограф, 1997. – 76 с.
Святитель Димитрий Ростовский. Жития святых: В 12 т. – М.: Изд. отдел Московской Патриархии; Изд-во Свято-Введенской Оптиной пустыни, 1991.
Святой Иоанн Кронштадтский в воспоминаниях современников / Сост. С.Л. Фирсов. – М.: ПСТБИ; Братство во имя Всемилостивого Спаса, 1994. – 206 с.
Святой равноапостольный великий князь Владимир: Житие. Канон. – М.: Сестричество во имя преподобномученицы великой княгини Елизаветы, 1998. – 55 с.
Святой Пантелеимон, великомученик и целитель: Его жизнь, мученическая кончина, чудотворения / Послесл. А. Михалина. – М.: Скиния, 1991. – 32 с.
Святой праведный Иоанн Кронштадтский. В мире молитвы. – М.: Паломник, 1994. – 279 с.
Святые мученики Адриан и Наталия. – М.: Скиния, 1995. – 32 с.
Старец иеросхимонах Серафим Вырицкий / Сост. А. Трофимов. – М.: Изд. братства во имя св. Алексия, 1999. – 240 с.
Старец Захария, схиархимандрит Троице-Сергиевой Лавры: Житие, подвиги и чудеса / Сост. В. Губанов. – М.: Паломник, 1998. – 112 с.
Старец Силуан Афонский / Сост. иеромонах Софроний (Сахаров). – М.: Подворье Русского на Афоне Свято-Пантелеимонова монастыря, 1996. – 464 с.
Схиигумен Савва. – М.: Русский дом, 1999. – 544 с.
Трофимов А. Святые жены Руси / Храм Рождества Пресвятой Богородицы в с. Поярково. – М.: Энциклопедия российских деревень, 1993. – 239 с.
Трубачев Андроник, игумен. Преподобный Амвросий Оптинский: Жизнь и творения. – Изд-во Спасо-Преображенского монастыря, 1993. – 224 с.

Патерики

Афонский патерик, или Жизнеописания святых, на святой Афонской горе просиявших. – Репр. воспр. изд. 1897 г. (Москва). – Б.г. В 2 ч.
Древний патерик, изложенный по главам. – Репр. воспр. изд. 1899 г. (Москва). – М.: Изд. отдел Московского Патриархата; Планета, 1991. – 428 с. – На обл. подзаг.: Достопамятные сказания о подвижничестве святых и блаженных отцов.
Отечник, составленный святителем Игнатием Брянчаниновым: В 2 ч. – Репр. воспр. изд. 1891 г. (СПб.). – М.: Донской монастырь, 1992.
Киево-Печерский патерик, или Сказания о житии и подвигах святых угодников Киево-Печерской Лавры. – Репр. воспр. изд. 1903 г. – Киев: Лыбидь; ПМ “ИНТАО”, 1991. – 255 с.
Киево-Печерский патерик по древним рукописям: В переложении на современный русский язык М. Викторовой. – Репр. воспр. изд. 1893 г. (Киев). – Сергиев Посад: Свято-Троицкая Сергиева Лавра, 1991. – 159 с.
Московский патерик: Жития святых / Сост. игумен Иосиф (Шапошников), Я.А. Шипов. – М.: Столица, 1991. – 238 с.
Синайский патерик / Под ред. С.И. Коткова; АН СССР. Ин-т русского языка. – М.: Наука, 1967. – 410 с. – (Перевод книги Иоанна Мосха “Луг духовный”).
Соловецкий патерик. – Репр. воспр. изд. 1906 г. (Москва). – М.: Синодальная библиотека Московского Патриархата: ИНТО, 1991. – 219 с.
Троицкий патерик, или Сказания о святых угодниках Божиих, под благодатным водительством преподобного Сергия в его Троицкой и других обителях подвигом просиявших. – Репр. воспр. изд. 1896 г. (Сергиев Посад). – Сергиев Посад: Свято-Троицкая Сергиева Лавра; МП “Утро”, 1992. – 372 с.
Пешношский патерик: Подвижники благочестия Николаевского Пешношского монастыря. – М.: Изд-во им. свт. Игнатия Ставропольского, 1998. – 38 с.


Библиография

4. Религиозно-философская мысль

Бердяев Н.А. Душа России. – Л.: Сказ, 1990. – 30 с. – Печатается по изданию 1915 г. (Москва).
Бердяев Н.А. Истоки и смысл русского коммунизма. – Репр. воспр. изд. 1955 г. (Париж). – М.: Наука, 1990. – 222 с.
Бердяев Н.А. Кризис искусства. – М.: Г.А. Геман и С.И. Сахаров, 1918. – 47 с.
Бердяев Н.А. О назначении человека / Сост. Л.И. Греков, А.П. Поляков. – М.: Республика, 1993. – 383 с.
Бердяев Н.А. Самопознание. – М.: Мысль, 1991. – 320 с.
Бердяев Н.А. Смысл истории. – М.: Мысль, 1990. – 175 с.
Булгаков С.Н., протоиерей. Героизм и подвижничество. / Сост. С.М. Половинкина. – М.: Русская книга, 1992. – 527 с. – (Мыслители России).
Булгаков С.Н. Православие; Очерки учения Православной Церкви. – Киев: Лыбидь, 1991. – 237 с.
Данилевский Н.Я. Россия и Европа. 6-е изд. СПб.: Глагол 1995. – 513 с.
Зеньковский В.В., протоиерей. Основы христианской философии. – М.: Свято-Владимирское братство, 1992. – 268 с.
Зеньковский В.В. Русские мыслители и Европа. – М., 1997.
Зеньковский В.В., протоиерей. История русской философии. – СПб., 1991.
Ильин И.А. О России. – М.: Студия ТРИТЭ: Рос. арх., 1991. – 32 с.
Ильин И.А. Основы христианской культуры. – Мюнхен, 1990.
Ильин И.А. Путь к очевидности: Сб. – М.: Эксмо-Пресс, 1998.
Ильин И.А. Собр. соч.: В 10 т. / Сост. Ю.Т. Лисица. – М.: Русская книга, 1993. – 1996 с.
Ильин И.А. Творческая идея нашего будущего. – СПб., 1998.
Карсавин Л. П. Монашество в Средние века. – М.: Высшая школа, 1992. – 191 с.
Карсавин Л.П. Сочинения / Сост. С.С. Хоружий. – М.: Раритетъ, 1993. – 496 с. – (Библиотека духовного возрождения).
Леонтьев К.Н. Избранное / Сост. И.Н. Смирнова. – М.: Рарогъ: Московский рабочий, 1993. – 399 с.
Лосев А.Ф. Музыка как предмет логики. – М.: Авт. изд-е, 1927. – 264 с.
Лосев А.Ф. Философия имени / Под ред. В. Бакусева. – М.: Изд-во МГУ, 1990. – 270 с.
Лосев А.Ф. Философия. Мифология. Культура / Сост. Ю.А. Ростовцев. – М.: Политиздат, 1991. – 525 с.
Лосский Н.О. Характер русского народа: В 2 кн. – М.: Ключ, 1990.
Розанов В.В. Религия. Философия. Культура / Сост. А.Н. Николюкина. – М.: Республика, 1992. – 399 с.
Розанов В.В. Сочинения: В 2 т. / Сост. Е.В. Барабанова. – М.: Правда, 1990.
Святоотеческая духовно-нравственная хрестоматия. – М.; СПб.: Диоптра, 2001. – 495 с.
Скурат К.Е. О святом Православии. – М.: Про-Пресс, 2002. – 160 с.
Соловьев В.С. Избранное / Сост. А.В. Гулыга, С.Л. Кравец. – М.: Советская Россия, 1990. – 493 с.
Соловьев В.С. Смысл любви: Избранные произведения / Сост. Н.И. Цимбаев. – М.: Современник, 1991. – 525 с.
Смысл жизни: Антология / Сост. Н.К. Гаврюшин. – М.: Изд. группа “Прогресс–Культура”, 1994. – 592 с. (Сокровищница русской религиозно-философской мысли. Вып. II).
Тихомиров Л.А. Религиозно-философские основы истории. – М., 1997.
Флоренский П.А., священник. Иконостас: Избранные труды по искусству. – СПб.: МИФРИЛ; Рус. кн., 1999. – 365 с.
Флоренский П.А. Сочинения: В 2 т. – М.: Правда, 1990. – (Из истории отечественной философской мысли).
Флоровский Г.В., протоиерей. Пути русского богословия. – Христианская благотворительная ассоциация “Путь к истине”, 1991. – 600 с.
Франк С.Л. Духовные основы общества / Сост. П.В. Алексеев. – М.: Республика, 1992. – 511 с. (Мыслители ХХ в.).
Франк С.Л. Сочинения / Сост. Ю.П. Сенокосова. – М.: Правда, 1990. – 607 с. (Из истории отечественной философской мысли).


Библиография

5. Научные исследования

Агиологическое древо русской культуры: Сб. докладов и сообщений участников конференции (М., ГАСК, 1999). – М.: Государственная академия славянской культуры, 2000. – 119 с.
Беляев Варнава, епископ. Основы искусства святости: В 4 т. – Н. Новгород: Братство во имя св. князя Александра Невского, 1998.
Буслаев Ф.И. О русской иконе: Общее понятие о русской иконе. – М.: Благовест, 1997. – 205 с.
Бычков В.В. Духовно-эстетические основы русской иконы. – М.: Ладомир, 1995. – 334 с.
Бычков В.В. Русская средневековая эстетика XI–XVII вв. – 2-е изд. – М.: Мысль, 1995. – 638 с.
Веретенников Макарий, архимандрит. Русская святость в истории, иконе и словесности, очерки русской агиологии. – М.: Изд-во Московского подворья Свято-Троицкой Сергиевой Лавры, 1996. – 122 с.
Верещагин Е.М. Христианская книжность Древней Руси / Отв. ред. О.Н. Трубачев. – М.: Наука, 1996. – 207 с.
Верещагин Е.М. История возникновения древнего общеславянского литературного языка. Переводческая деятельность Кирилла и Мефодия и их учеников. – М.: Мартис, 1997. – 315 с.
Глубоковский П.П. Хронология Ветхого и Нового Завета. – М.: Православное братство «Споручница грешных», 1996.
Дунаев М.М. Православие и русская литература: В 6 ч. – М.: Христианская литература, 2001.
Громов М.Н., Козлов Н.С. Русская философская мысль X–XVII вв. – М.: Изд-во Московского института, 1990. – 287 с.
Громыко М.М. Мир русской деревни. – М.: Мол. гвардия, 1991. – 446 с.
Громыко М.М., Буганов А.В. О воззрениях русского народа. – М., Ин-т этнологии и антропологии РАН. Паломник, 2000. – 543 с.
Гуревич А.Я. Категории средневековой культуры. – 2-е изд., испр. и доп. – М.: Искусство, 1984. – 350 с.
Еремина Т.С. Мир русских икон и монастырей: История, предания. – М.: МАИК Наука, 1997. – 602 с.
Журавлев В.К. Русский язык и русский характер / Под ред. В.К. Журавлева и Т.А. Журавлевой. – Московский Патриархат; Отдел религиозного образования и катехизации; Лицей духовной культуры, 2002. – 255 с.
Зарин С.М. Аскетизм по православно-христианскому учению: Этико-богословское исследование. – М.: Паломник, 1996. – 693 с.
Зырянов П.Н. Русские монастыри и монашество в XIX и начале XX в. – М.: РАН; Ин-т российской истории; ООО ТИД “Русское слово”, 1999. – 312 с.
Иаков, монах. Созидатели Руси. – Свято-Троицкая Сергиева Лавра: Мысль, слово, дело, 1999. – 300 с.
Иерофей (Влахос). Православная духовность. – Свято-Троицкая Сергиева Лавра, 1998. – 133 с.
Иоанн, митрополит Санкт-Петербургский и Ладожский. Русская симфония: Очерки русской историософии: В 2 ч. – СПб.: Изд-во “Царское дело”, 2001. – 493 с.
Иоанн (Экономцев И.И.), игумен. Православие, Византия, Россия: Сб. статей. – М.: Христианская литература, 1992. – 233 с.
Ипатов А.Н. Православие и русская культура. – М.: Советская Россия, 1985. – 128 с.
Клибанов А.И. Духовная культура Средневековой Руси / Ин-т “Открытое общество”. – М.: Аспект Пресс, 1996. – 367 с.
Ключевский В.О. Добрые люди Древней Руси. – Сергиев Посад, 1892. – 20 с.
Ключевский В.О. Древнерусские жития святых как исторический источник / АН СССР. – М.: Наука, 1988. – 512 с.
Ключевский В.О. Русская история. В 3 т. – М., 1993.
Козлов В.Ф. Знаменитые колокола России / Сост. В.Ф. Козлов. – М.: Отечество – Крайтур, 1994. – 219 с.
Кондаков Н.П. Иконография Богоматери. Связи греческой и русской иконописи с итальянской живописью раннего Возрождения. – М.: Паломник, 1999. – 216 с.
Костомаров Н.И. Домашняя жизнь и нравы великорусского народа: Утварь, одежда, пища и питье, здоровье и болезни, нравы, обряды, прием гостей. – М.: Экономика, 1993. – 400 с.
Концевич И.М. Стяжание Духа Святого в путях Древней Руси. – М.: Изд-во Московской Патриархии: Посад, 1993. – 227 с.
Концевич И.М. Оптина пустынь и ее время. – Репр. изд. Свято-Троицкая Сергиева Лавра, Изд. отдел Владимирской епархии, 1995. – 607 с. –(Православные обители).
Корнилов С.В. Древнерусское паломничество. – Калининград: Книжное изд-во, 1995. – 102 с.
Костомаров Н.И. Русская история в жизнеописаниях. – М., 1991.
Красников В.П. Русское Православие, государство и культура (исторический аспект). – М.: Знание, 1989. – 62 с.
Кусков В.В. Эстетика идеальной жизни: Избранные труды. – М.: Изд-во МГУ им. М.В. Ломоносова, 2000. – 320 с.
Кучмаева И.К. Подвиг памяти: Штрихи к портрету Великой княгини преподобномученицы Елизаветы Федоровны. – М.: ГАСК, 2000.
Кучмаева И.К. Человек в мире культуры / Отв. ред. И.К. Кучмаева: Ин-т философии АН СССР, Советский фонд культуры. – М., 1989. – 112 с.
Лещенко В.Ю. Семья и русское Православие XI–XIX вв. – С.-Пб.: Изд. Фроловой Т.В., 1999. – 394 с.
Лихачев Д.С. Культура Руси времени Андрея Рублева и Епифания Премудрого (конец XIV – начало XV в.). – М.; Л.: Изд-во АН СССР, 1962. – 172 с.
Лихачев Д.С. Культура русского народа X–XVII вв. – М.; Л.: Изд-во АН СССР, 1961. – 120 с.
Лихачев Д.С. Средневековая Русь / Редколлегия: Д.С. Лихачев и др. – М.: Наука, 1976. – 367 с.
Лопухин А.П. Библейская история Ветхого Завета. – Репр. воспр. изд. 1986 г. (Монреаль). – М.: СП “Книга Принтшоп”, 1990. – 402 с.
Мейендорф Иоанн, протоиерей. Православие и современный мир: Лекции и статьи. – Минск: Лучи Софии, 1995. – 111 с.
Монастыри в жизни России: Материалы научной конференции, посвященной 600-летию преподобного Пафнутия Боровского и 550-летию основания им Рождества Богородицы Пафнутьев-Боровского монастыря (19–20 апреля 1994 г.) / Сост. В.Н. Осипов. – Калуга–Боровск, 1997. – 287 с.
Музыкальная культура средневековья. Вып. II. (Тезисы и доклады конференции) / Отв. ред. Т.Ф. Владышевская. – М.: Центральный музей древнерусской культуры и искусства им. Андрея Рублева, 1992. – 222 с.
Муравьев А.Н. Русская Фиваида на Севере. – М.: Паломник, 1999. – 526 с.
Николаева О. Современная культура и Православие. – М.: Изд-во Московского подворья Свято-Троицкой Сергиевой Лавры, 1999. – 288 с.
Николаева О. Православие и свобода. – М.: Изд-во Московского подворья Свято-Троицкой Сергиевой Лавры, 2002. – 398 с.
Образ Спасителя в мировой культуре / Сб. статей / Сост., отв. ред. М.Н. Громов, И.К. Кучмаева. – М.: ГАСК, 2000.
О святости и о святых. Русская Православная Церковь. – Изд-во Московской Патриархии “Благо”. – 174 с.
Подмосковье как историко-культурный регион России / Сост. и отв. ред. И.К. Кучмаева. – М.: Государственная академия славянской культуры, 2000. – 64 с.
Поселянин Е. Очерки из истории русской церковной и духовной жизни в XVIII в. – М.: Талант, 1998. – 190 с.
Православие и экология. – Московский Патриархат. Отдел религиозного образования и катехизации, 1999. – 440 с.
Размышления о России и русских. Штрихи к истории русского национального характера. Далекие предки I–XVIII вв. / Сост. С.К. Иванов, ред. Ю.П. Сенокосов. – М.: Прогресс-Культура, 1994. – 464 с.
Религия и культура: Реф. сб. / РАН ИНИОН. Отдел философии; РАГС при Президенте РФ. Кафедра религиоведения / Отв. ред. Л.В. Скворцов. Сост. И.В. Девина. – М., 2000. – 228 с. – (Религиоведение).
Русское подвижничество: Сб. статей / научный совет по истории мировой культуры РАН. Сост. Т.Б. Князевская. – М.: Наука, 1996. – 571 с.
Русское православное женское монашество XVIII–XX вв. / Сост. монахиня Таисия. – Репр. изд. Свято-Троицкой Сергиевой Лавры, 1992. – 263 с.
Саввино-Сторожевский монастырь: Тезисы докл. / Научная конференция. – М.: АСК, 1997. – 184 с.
Святой Георгий Победоносец в истории и культуре / Сост., отв. ред. М.Н. Громов, И.К. Кучмаева. – М.: ГАСК, 2000. – 56 с.
Сидоров А.И. Древнехристианский аскетизм и зарождение монашества. – М.: Паломник, 1998. – 525 с. (Православное монашество и аскетика в исследованиях и памятниках).
Славянский мир на пороге третьего тысячелетия: Сб. материалов симпозиума, проведенного 25 мая 2000 г. в Москве в рамках празднования Дней славянской письменности и культуры. – М.: ГУ МДН, 2000. – 112 с.
Смолич И.К. Русское монашество, 988–1917. Жизнь и учение старцев. – М.: Церковно-научный центр “Православная энциклопедия”, 1997. – 606 с.
Соколова Иулиания, монахиня. Труд иконописца. – Свято-Троицкая Сергиева Лавра, 1995. – 153 с.
Столярова Л.В. Из истории книжной культуры русского средневекового города (XI–XVII вв.). – М.: РАН; Ин-т российской истории; Российский государственный гуманитарный университет, 1999. – 174 с.
Тальберг Н.Д. Святая Русь. – СПб.: Изд-во А.С. Суворина, 192. – 101 с.
Тарабукин Н.М. Смысл иконы. – М.: Изд-во Православного братства святителя Филарета Московского, 2001. – 219 с.
Топоров В.Н. Святость и святые в русской духовной культуре: В 2 т. – М.: Гнозис; Школа “Язык русской культуры”, 1995.
Труды ГАСК. Вып. II: Мир культуры / Сост., отв. ред. М.Н. Громов, И.К. Кучмаева. – М.: ГАСК, 2000. – 216 с.
Традиционные жанры русской духовной музыки и современность: [Сборник статей, исследований] / Ред.-сост. Ю.И. Паисов. – М.: Композитор, 1999. – 232 с.
Успенский Л.А. Богословие иконы Православной Церкви. – Изд-во Западноевропейского Экзархата; Московский Патриархат, Б.г. – 474 с.
Успенский Б.А. Краткий очерк истории русского литературного языка. – М., 1994.
Уханова Е.В. У истоков славянской письменности. – М.: Изд. дом “Муравей ”, 1998. – 240 с.
Федотов Г.П. Святые Древней Руси. – М.: Московский рабочий, 1990. – 269 с.
Цеханская К.В. Икона в жизни русского народа. – М.: Паломник, 1998. – 317 с.


Библиография

6. История Русской Православной Церкви

Борисов Н.С. Церковные деятели Средневековой Руси XIII–XVII вв. – М.: Изд-во МГУ, 1988. – 198 с.
Голицын С.М. Сказания о земле Русской. – М., 1994.
Голубинский Е.Е. История канонизации святых в Русской Церкви. – М.: Крутицкое Патриаршее Подворье: Общество любителей церковной истории, 1998. – 597 с.
Голубинский Е.Е. История Русской Церкви. – М.: Крутицкое Патриаршее подворье: Общество любителей церковной истории, 1997.
Гончарова Т.И. Светочи России. – СПб., 1994.
Дамаскин (Орловский), иеромонах. Мученики, исповедники и подвижники благочестия Российской Православной Церкви XX столетия: Жизнеописания и материалы к ним: В 5 кн. – Тверь: Булат, 1992. – 1998 с.
Ермолаева Л.К. Лебедева И.М. Майков А.Н. Начальный курс истории Отечества. – СПб., 1997.
Зверинский В.В. Материалы для историко-топографического исследования о православных монастырях в Российской империи / Сост. и изд. В.В. Зверинский, ВЗТ. – СПб., 1890.
Знаменский П.В. История Русской Церкви. – М.: Изд-во Крутицкого Патриаршего подворья, 1996. – 474 с.
Зырянов П.Н. Русские монастыри и монашество в XIX и начале XX века. – М.: Вербум, 2002. – 320 с.
История православного монашества / Сост. диакон Матфей Кудрявцев. – М.: Крутицкое Патриаршее подворье: Общество любителей церковной истории, 1999. – 275 с.
История Русской Православной Церкви в документах федеральных архивов России, архивов Москвы и Санкт-Петербурга: Аннотированный справочник-указатель. – М.: Изд-во Новоспасского монастыря, 1995. – 397 с.
Казанский П.С. История православного монашества от основания Печерской обители преп. Антонием до основания Лавры Святой Троицы преп. Сергием. – М.: Б.м., 1855. – 204 с.
Карташев А.В. Очерки по истории Русской Церкви: В 2 т. – М.: Терра, 1992. – 1993 с.
Карташев А.В. Церковь. История России / Статьи и выступления. – М.: Пробел, 1996. – 302 с.
Кологривов И. Очерки по истории русской святости. – Брюссель, 1961.
Концевич И.М. Преподобные старцы Оптиной пустыни. – Нью-Йорк, 1992.
Куломзина С.С. Две тысячи лет. История Православной Христианской Церкви. – М.: Изд-во Паломник при участии организации «Религиозные книги для России», 2000.
Лебедев Л. Москва патриаршая. – М., 1995.
Макарий (Булгаков), митрополит. История Русской Церкви: В 9 т. – М.: Спасо-Преображенский Валаамский монастырь, 1994.
Малков Ю.Г. Русь Святая: Очерк истории Православия в России. – М.: Правило веры, 2002. – 621 с.
Мельник Т.Е. Воспоминания о царской семье. – М., 1993.
Муравьев А.В. Сахаров А.М. Очерки истории русской культуры IX–XVII веков. – М., 1984.
Русская Православная Церковь, 988–1988. – М.: Изд-во Московской Патриархии, 1988.
Поселянин Е. Повесть о том, как чудом Божиим строилась Русская земля. – СПб., 1994.
Сахаров А.Н., Назаров В.Д., Боханов А.Н. Подвижники России: Исторические очерки. – М.: ООО ТИД “Русское слово” – РС, 1998. – 456 с.

Словарь исторический о русских святых. – М., 1990.
Тальберг Н. История Русской Церкви. – М.: Сретенский монастырь, 1997.
Тальберг Н.Д. Святая Русь. – СПб.: Изд-во имени А.С. Суворина, 1992.
Толстой М.В. История Русской Церкви. / Рассказы из истории Русской Церкви. – Изд. Спасо-Преображенского Валаамского монастыря, 1991.
Святые правители России. – М.: Рарогъ, 1996.
Церковь, общество и государство в феодальной России: Сб. статей / Отв. ред. А.И. Клибанов; АН СССР. Институт истории СССР. – М.: Наука, 1990. – 352 с.
Цыпин Владислав, протоиерей. История Русской Православной Церкви 1917–1990. – М.: Московская Патриархия, Издательский Дом «Хроника», 1994.
Шмеман А., протопресвитер. Исторический путь Православия / Протоиерей А. Шмеман. – Репр. воспр. изд. 1954 г. (Нью-Йорк). – М.: Паломник, 1999. – 389 с.
Шкаровский М.В. Русская Православная Церковь при Сталине и Хрущеве: (Государственно-церковные отношения в СССР в 1939–1964 гг.). – М.: Крутицкое Патриаршее подворье: Общество любителей церковной истории, 2000. – 399 с.
Щапов Я.Н. Княжеские уставы и Церковь в Древней Руси, XI–XIV вв. / АН СССР. Институт истории СССР. – М.: Наука, 1972. – 338 с.
Щапов Я.Н. Государство и Церковь Древней Руси X–XIII вв. / Отв. ред. А.П. Новосельцев; АН СССР. Институт истории СССР. – М.: Наука, 1989. – 231 с.


Библиография

7. Православное искусство

Алексеев С. Энциклопедия православной иконы. – СПб.: Сатис, 2002. – 335 с.
Алексеева Г.В. Древнерусское певческое искусство: (Музыкальная организация знаменного распева). – Владивосток: Изд-во Дальневосточного ун-та, 1983. – 171 с.
Алпатов М.В. Древнерусская иконопись: [Альбом]. – 3-е издание. – М.: Искусство, 1984. – 331 с.
Алпатов М.В. Искусство Древней Руси: Памятники XI–XVII вв. – М., 1969.
Аристова В.В. Икона. История искусства для детей: Научно-популярное издание для детей. – М.: РОСМЭН-ПРЕСС, 2001. – 95 с.
Барская Н.А. Сюжеты и образы древнерусской живописи. – 1993.
Бобров Ю.Г. Основы иконографии древнерусской живописи. – СПб., 1995.
Бражников М.В. Статьи о древнерусской музыке. – Л.: Музыка, Ленинградское отделение, 1975. – 120 с.
Вагнер Г.К., Владышевская Т.Ф. Искусство Древней Руси. – М.: Искусство, 1993. – 256 с.
Вагнер Г.К. Канон и стиль в древнерусском искусстве. – М.: Искусство, 1993. – 256 с.
Великорусския народныя песни / Сост. А.И. Соболевский. – Т. 1. – С.-Пб.: Б. и., 1895. – 628 с.
Воронин Н.Н. Смоленская живопись XII–XIII вв. – М.: Искусство, 1977. – 183 с.
Древнерусская икона: Альбом для юношества / Под ред. Д.Ильина. – М: Кедр, 1993. – 13 с.
Дунаев М.М. Своеобразие русской религиозной живописи: Очерки о русской культуре XII–XX вв. – М.: Филология, 1997.
Евсеева Л.М., Кочетков И.А., Сергеев В.Н. Живопись Древней Твери: [Альбом]. – М.: Искусство, 1974. – 48 с.
Живопись Древнего Пскова XIII–XVI вв.: [Альбом]. – М.: Главное управление ГОЗНАКА, 1971. – 32 с.
Живопись Древней Руси XI – начала XIII в.: Мозаика. Фрески. Иконы: [Альбом] /Авт.-сост. Н.Б. Салько. – Л.: Художник РСФСР, 1982. – 310 с.
Иконников А.В. Тысяча лет русской архитектуры: Развитие традиций. – М.: Искусство, 1990. – 384 с.
Кабанова Н. О царь-колоколе, бубенцах, валдайских колокольчиках, о биле и иерихонских трубах. – М.: Благовестник, 1997.
Килессо С.К. Киево-Печерская Лавра. Памятники архитектуры и искусства. – М.: Искусство, 1975. – 135 с.
Колокольные звоны России / Сост. В.С. Мартышкин. – М.: Советская Россия, 1990. – 111 с.
Лазарев В.Н. Андрей Рублев и его школа. – М.: Искусство, 1966. – 170 с.
Лазарев В.Н. Древнерусские мозаики и фрески XI–XV вв. – М.: Искусство, 1973. – 112 с.
Лазарев В.Н. Московская школа иконописи: [Альбом]. – 2-е изд. – М.: Искусство, 1980. – 235 с.
Лазарев В.Н. Новгородская иконопись: [Альбом]. – 3-е изд., испр. и доп. – М.: Искусство, 1981. – 199 с.
Лазарев В.Н. Русская иконопись: В 6 кн. – М.: Искусство, 1983.
Лазарев В.Н. Феофан Грек и его школа. – М.: Искусство, 1961. – 135 с.
Майкапар А. Новый Завет в искусстве: Очерки иконографии западного искусства. – М.: КРОН-ПРЕСС, 1998.
Масленицын С.И. Ярославская иконопись: [Альбом]. – 2-е изд., доп. – М.: Искусство, 1983. – 49 с.
Московская икона XIV–XVII веков: [Альбом] / Авт.-сост. Э.С. Смирнова. – 2-е изд. – Л.: Аврора, 1991. – 319 с.
Музыкальная эстетика России XI–XVIII вв.: / Сост. текстов А.И. Рогова, Н.Г. Шахназарова, В.П. Шестаков. – М.: Музыка, 1973. – 245 с.
Орлова М.А. Наружные росписи средневековых храмов: Византия, Балканы, Древняя Русь. – М.: Северный паломник, 2003. – 280 с.
О церковном пении: Сб. статей / Сост. О.В. Лада. – М.: Талан, 1997. – 159 с.
Памятники архитектуры Новгорода XI–XVII вв.: [Альбом] / Сост. М.К. Каргер. – Л.: Советский художник, 1966. – 30 с.
Попов Г.В. Живопись и миниатюра Москвы середины XV – начала XVI в. – М.: Искусство, 1975. – 335 с.
Поселянин Е. Сказание о святых вождях земли Русской. – Репринт. – М.: Паломник, 1997. – 192 с.: ил.
Псковская икона XIII–XVI вв.: [Альбом] / Сост. И.С. Родникова. – 2-е изд. – Л.: Аврора, 1991. – 323 с.
Православная икона. Канон и стиль. / Сост. А. Стрижев. – М.: Паломник, 1998. – 488 с.
Романов Л.Н. Музыкальное искусство и Православие. – Л.: ГМИРиА, 1989. – 120 с.
Ростово-суздальская живопись XII–XVI вв.: [Альбом] / Авт.-сост. Н.В. Розанова. – М.: Изобразительное искусство, 1970. – 34 с.
Троица Андрея Рублева: Антология / Сост. и пред. Г.И. Вздорнова. – 2-е изд., испр. и доп. – М.: Искусство, 1989. – 207 с.
Трубецкой Е.Н. Три очерка о русской иконе; Умозрение в красках; Два мира в древнерусской иконописи; Россия в ее иконе. – М.: ИнфоАрт; Политиздат, 1991. – 112 с.: ил.
Успенский Н.Д. Древнерусское певческое искусство. – 2-е изд., доп. – М.: Всесоюзное изд-во “Советский композитор”, 1971. – 623 с.
Учанева Л.С. Рукотворное чудо древнерусского храма. – СПб.: Образование, 1992. – 35 с.
Художественное наследие Дионисия / Под ред. А.С. Преображенского. – М.: Северный паломник, 2002. – 208 с.
Ярешко А.С. Колокольные звоны России. – М.: Глагол; Респ. центр. русского фольклора, 1992. – 133 с.


Библиография
конец

13. Дополнительная литература

Абраменкова В. Игры и игрушки в руках наших детей: забава или пагуба? Современный ребенок в «игровой цивилизации». – М.: Даниловский благовестник, 2001.
Алексий I (Симанский С.В.), патриарх. Сочинения: В 4 т. – Изд-во Московской Патриархии, 1948. – 1963 с.
Алексий II (Ридигер А.М.), патриарх Московской и всея Руси. Сборник избранных трудов к годовщине интронизации. 1990–1991. – Изд. отдел Московского Патриархата; Планета, 1991. – 192 с.
Алферьев Е.Е. Император Николай II как человек сильной воли: Материалы для составления жития св. Благочестивейшего Царя-Мученика Николая. – Репр. воспр. изд. 1983 г. (Джорданвилль). – М., 1991. – 152 с.
«Античная культура» в современной классической гимназии: Уроки по Пушкину («Евгений Онегин»). Уроки по Достоевскому («Преступление и наказание») // Сб. “Опыты православной педагогики”. – М.: Русский хронографъ, 1999. – 429 с.
А.С. Пушкин: Путь к Православию. – М.: Отчий дом, 1999. – 415 с.
Бахметева А.Н. Рассказы из русской церковной истории: Чтение для детей старшего возраста. – М.: Современник; Свято-Успенский Псково-Печерский монастырь, 1995. – 459 с.
Библия в пословицах и поговорках. – М.: Троицкое слово. Б.г. – 264 с.
Белов В. Лад: Очерки по народной эстетике. – Изд. 2. – М.: Молодая гвардия, 1989. – 424 с.: ил. – Фото.
Божественное откровение и современная наука: Пособие для учителей и учащихся. – М.: Паломник, 2001.
Галицкая И.А., Метлик И.В. Новые религиозные культы: Пособие для руководителей образования и учителей. – М.: Сентябрь, 2001. – 208 с.
Ганаго Б. Детям о вере: рассказы для детей. – Минск: Изд-во Белорусского Экзархата, 2002. – 70 с.
Государь император Николай II и его семья. Репр. изд. – М.: Правило веры: Новая книга, 1993. – 63 с. (Подвижники благочестия XX в.).
Давыдова Н.В. Православный букварь: Книга для семейного чтения. – Свято-Троицкая Сергиева Лавра, 2002. – 96 с.
Даль В.И. Сборник для детского чтения. – М.: Круг чтения, 2002. – 240 с.
Дунаев М.М. Рукописи не горят? Анализ романа М. Булгакова. Пермь, 2000. – 30 с.
Единство Церкви: Богословская конференция. 15–16 ноября 1994 г. – М.: Изд-во ПСТБИ, 1996. – 288 с.
Жизнь по совести: Пособие для учителей. – М.: Паломник, 2001.
Закон Божий для семьи и школы со многими иллюстрациями / Сост. протоиерей Серафим Слободской. – 4-е изд. – Свято-Троицкая Сергиева Лавра, 1994. – 723 с.
Законоучитель: Сборник материалов в помощь преподавателю. – Вып. 1. – М.: Православная книга, 1993. – 171 с. – (Курсы усовершенствования православных педагогов).
Законоучитель: Сборник материалов в помощь преподавателю. – Вып. 2, 3. – М.: Златоуст, 1994. – 160 с. – (Курсы усовершенствования православных педагогов).
Иванов А.Б. Нетленное сокровище: Рассказ о православном церковном календаре и других способах счета времени, об исчислении времени прихода Светлой Христовой Пасхи и иных важнейших церковных праздников. – М.: Отчий дом, 2001. – 127 с.
Иванова С.Ф. Введение во храм слова: Книга для чтения с детьми в школе и дома. Приложение – рекомендации для учителя. – М.: Школа-Пресс, 1994. – 272 с.
Игумен Петр (Бирюков). Нравственное совершенствование христианина по заповедям блаженств Спасителя. Уроки христианской нравственности. – Свято-Успенская Жировицкая обитель, 1996.
Истолкование Молитвы Господней словами святых отцев. Сб. – Репр. изд. – СПб.: Абрис-книга, 1992. – 160 с.
История образования и Русская Православная Церковь: Хрестоматия: В 2 ч. / Сост. М.Н. Костикова. – Белгород: Изд-во БелГУ, 2000. – 164 с.
Книга о Церкви / Сост. священник Андрей Лоргус, священник Михаил Дудко и др. – М.: Паломник, 2000.
Кураев А., диакон. Если Бог есть любовь. М.: Православный Свято-Тихоновский Богословский институт, 1997. – 122 с.
Кураев Андрей, диакон. Миссионеры на школьном пороге. – М., 1995. –110 с. – (Религиоведение и культурология в школе).
Кучмаева И.К. Святая земля: Заметки паломника. – М.: ГАСК, 2000. – 25 с.
Марченко В. Будьте не мертвые души, а живые. – М.: РОВОА, 1998. – 61 с.
Научи, нас, Господи, молиться. Первая книга о молитве. – Москва: Изд-во Отчий дом, 1999. – 128 с.
Материалы международной научно-практической конференции “Тоталитарные секты – угроза XXI в.”. – Н. Новгород: Изд-во Братства св. Александра Невского, 2001.
Непомнящий В.С. Да ведают потомки православных. – М., Изд-во, 2001.
От чего нас хотят «спасти» НЛО, экстрасенсы, оккультисты, маги? / Ред.-сост. А.А. Добросотских. – М.: Даниловский благовестник, 2001. – 496 с.
Патриарх Московский и всея Руси Алексий II. Россия. Духовное возрождение. – М.: Фонд содействия развитию социальных и политических наук, 1999. – 217 с.
Пимен (Извеков С.М.), патриарх. Слова, речи, послания, обращения. – М.: Изд-во Московской Патриархии, 1977. – 1985.
Рогозянский А.Б. Хочу или надо?– М.: Изд-во храма Трех святителей на Кулишках, 2002.
Рудаков А., протоиерей. Краткая история христианской Церкви. – М.: 2000. – 286 с.
Рудаков Александр, протоиерей. Священная история Нового Завета. – М.: Изд-во Московской подворья Троице-Сергиевой Лавры, 2001. – 222 с.
Рябцев Ю.С. Путешествие в Древнюю Русь. – М.: Владос, 1995.
Сборник документов и материалов юбилейного архиерейского собора Русской Православной Церкви. Москва, 13–16 августа 2000 г.; Нижний Новгород, 2001. – 285 с.
Прекрасный Божий мир: Пособие по церковной катехизации для детей 9–12 лет / Сост. епископ Ахелойский Евфимий. – М.: Православный мир, 1996. – М.: Круг чтения, 2002.
Сборник программ по Закону Божию для церковно-приходских воскресных школ. – М.: Отдел религиозного образования и катехизации Московского Патриархата, 1999. – 143 с.
Светлячокъ / Под ред. А.А. Федорова-Давыдова. – 2-е изд. – [С.-Пб.]: [Изд. М.Ф. Лидерт], 1903. – 460 с.: ил. – Подшивка детского журнала “Светлячок” за 1903 год, №№ 1–24.
Святитель Николай Сербский. Верую: вера образованных людей. – М.: Издательство Московского подворья Троице-Сергиевой Лавры, 2002. – 142 с.
Слепинин К. Азы Православия. – 2-е изд., испр. и доп. – СПб.: Сатис, 2001. – 86 с.
Сосунцов Е.Ф., священник. Уроки Закона Божия. – М.: Издательство Московского подворья Троице-Сергиевой Лавры, 2002. – 410 с.
Сурова Л.В. Церковный год: Беседы о Православии. – М.: Паломник, 2000. – 397 с.
Тернавцев В.А. Букварь для совместного обучения письму, церковнославянскому чтению и счету. – СПб.: Задушевное слово, 1997.
Тихон (Беллавин В.И.), патриарх. Послания Святителя Тихона, патриарха Московского и всея Руси. – М.: Изд-во Донского монастыря, 1991. – 33 с.
Ушинский К.Д. Детский мир и хрестоматия. – СПб; Диамант; Золотой век, 1998. – 416 с.
Федосюк Ю.А. Что непонятно у классиков, или Энциклопедия русского быта XIX века. – 3-е изд. – М.: Флинта: Наука, 2000. – 263 с.
Ф.М. Достоевский и Православие: Сб. / Сост. А.Н. Стрижев. – М.: Отчий дом, 1997. – 315 с.
Хопко Фома, протоиерей. Основы Православия. – Минск: ТПЦ Полифакт, 1991. – 344 с.
Христос и Его Церковь: Листки для детского чтения. – СПб.: Сатис, 1997. – 254 с.
Человек — храм Божий. – М.: Паломник, 2000.
Чернега К.А. Религиозное образование в государственной школе: особенности правового регулирования. – М.: 2002. – 150 с. (Религиозное образование в нормативных правовых актах и документах).
Школа и педагогика в культуре Древней Руси: Историческая хрестоматия / Сост. О.Е. Кошелева, И.В. Мошкова. – М.: Б.г., 1992. – 207 с. – Ч. 1.
Щеглова Е. Православный храм. – М.: ОЛМА-ПРЕСС, 2002. – 239 с.


Библиография

8. Древнерусская литература

Домострой / Сост. В.В. Колесова. – М.: Художественная литература, 1991. – 319 с.
Задонщина: Летописная повесть о побоище на Дону. Сказание о Мамаевом побоище. – М.: Художественная литература, 1981. – 263 с.
Златоструй. Древняя Русь X–ХIII вв.: Сб. /Сост. А.Г. Кузьмина, А.Ю. Карпова. – М.: Молодая гвардия, 1990. – 304 с. – (Дороги человеческой мысли. Вып. 1).
Книжные центры Древней Руси XI–ХVI вв. Разные аспекты исследования / Отв. ред. Д.С. Лихачев; АН СССР. Ин-т русской литературы. (Пушкинский дом). – СПб.: Наука, СПб. отделение, 1991. – 365 с.
Памятники литературы Древней Руси: В 12 вып. / Сост.: Л.А. Дмитриев, Д.С. Лихачев. – М: Художественная литература, 1978–1994.
Повесть временных лет. Памятники литературы Древней Руси. (XI – начало XII века). – М., 1978.
Розов Н.Н. Книга Древней Руси XI–ХIV вв. / Государственная публицистическая библиотека им. М.Е. Салтыкова-Щедрина. – М.: Книга, 1977. – 122 с.
Русская бытовая повесть XV–ХVII вв.: Сб. / Сост. А.Н. Ужанков. – М.: Советская Россия, 1991. – 448 с. – (Сокровища древнерусской литературы).

9. Духовная поэзия

Августин Блаженный. Беседы души с Богом. – М.: Фонд содействия образованию XXI в. Фонд “Сеятель”, 2002. – 159 с.
Ветка Палестины: Стихи русских поэтов о Иерусалиме и Палестине: Сб. / Сост. Б.Н. Романова. – М.: Фирма “Алеся”, 1993. – 384 с.
Гурьянов Н., протоиерей. Слово жизни: в духовных стихах, избранных для любителей духовного пения. Партитура. – 3-е изд. – СПб.: Храм Рождества Иоанна Предтечи, 1998. – 200 с.
Державин Г.Р. Духовные оды / Сост. Б.Н. Романова. – М.: МП “Ключ”, 1993. – 379 с.
Жития святых в русской поэзии: Сб. – М.: Лодья, 1999. – 286 с.
Иоанн (Шаховской), архиепископ. Другу во Христе: стихотворения. – М.: Лодья. – 1999.
Мамонов В.П. Поэмы о русской святости. – М.: Столица, 1992. – 158 с.
Молитва: Православная поэзия для детей и юношества. – М.: Даниловский благовестник, 2000. – 80 с.: ил.
Роман (Матюшин), иеромонах. Внимая Божьему веленью: Стихи. Духовные песнопения. – Минск: Изд-во Белорусского Экзархата, 2000. – 544 с.
Русская муза: Собрание лучших, оригинальных и переводных стихотворений русских поэтов XIX в. – С-Пб.: Изд. журнала “Русское богатство”, 1904. – 448 с.
Сборник духовных народных песнопений / Собрал и составил епископ Афанасий (Кудюк А.Г.). – Пермь: Пермская епархия, 1991. – 172 с.
Стихи духовные: Сб. / Сост. Ф.М. Селиванова. – М.: Советская Россия, 1991. – 334 с.
Федотов Г.П. Стихи духовные. – М., 1991.


Библиография

10. Духовно-назидательное чтение

Антоний, митрополит Сурожский. О встрече. – 2-е изд., испр. и доп. – Клин: Фонд “Христианская жизнь”, 1999. – 254 с.
Антоний, митрополит Сурожский. Человек перед Богом. – 2-е изд., доп. – М.: Паломник, 2000. – 382 с.
Вениамин (Федченков), митрополит. Божьи люди: Мои духовные встречи. – М.: Отчий дом, 1997. – 414 с.
Лука (Войно-Ясенецкий), архиепископ. Дух, душа и тело. – М.: Православный Свято-Тихоновский Богословский институт, 1997. – 137 с.
Никифоров-Волгин В.А. Дорожный посох: Избранное / Сост. С.Исакова. – М.: Русская книга, 1992. – 366 с.
Никифоров-Волгин В.А. Заутреня святителей: Избранное / Сост. А.Стрижев. – М.: Паломник, 2001. – 527 с.
Нилус С.А. На берегу Божьей реки. – СПб.: ОЮ–92, 1996. – 560 с.
Нилус С.А. Великое в малом: Записки православного. – Репр. воспр. изд. 1911 г. (Сергиев Посад). – Сергиев Посад: Свято-Троицкая Сергиева Лавра, 1992. – 335 с.
Отец Арсений. – М.: Паломник, 2001. – 510 с.
Паисий Святогорец. Слова. Т. 1. С болью и любовью о современном человеке. – Салоники–Москва: Монастырь Святого апостола и евангелиста Иоанна Богослова, Издательский дом Святая гора, 2002. – 381 с.
Половинкин А.И. Пробуждение России: преодоление неверия и маловерия. – Волгоград: Государственное учреждение Издатель, 2000.
Старец иеросхимонах Серафим Вырицкий / Сост. А. Трофимов. – 3-е изд. Изд-во братства святителя Алексия, 1999. – 240 с.
Ступени: Беседы митрополита Антония Сурожского. – Кострома: Изд. газеты “Свет Православия”, Б.г.
Холмогоров Симеон, архимандрит. Един от древних. Повесть о жизни и подвигах схиархимандрита Гавриила (Зырянова). – М.: Паломник, 1996. – 169 с.
Шмелев И.С. Богомолье. – М.: Изд-во Сретенского монастыря, 1998. – 511 с.
Шпиллер Всеволод, протопресвитер. Слово крестное. – М.: ПСТБИ, Братство во имя Всемилостивого Спаса, 1993.

11. Монастыри и храмы России

Аренкова Ю.И., Мекова Г.И. Донской монастырь: [Альбом]. – М.: Искусство, 1970. – 160 с.
Бусева-Давыдова И.Л. Храмы Московского Кремля: святыни и древности: Подробный историко-культурный путеводитель. – М.: МАИК “Наука”, 1997. – 368 с.
Буторов А.В. Храм Христа Спасителя: история строительства и разрушения. – М.: Редакция “Юного художника”, 1992. – 239 с.
Бураков Ю.Н. Под сенью монастырей московских. – М.: Московский рабочий, 1991. – 285 с.
Вкладная книга Троице-Сергиева монастыря / Отв. ред. Б.А. Рыбаков; АН СССР. Научный совет по истории мировой культуры. Загорский государственный институт. Художественный музей-заповедник. – М.: Наука, 1987. – 440 с.
Голубцов С.Л. Троице-Сергиева Лавра за последние сто лет. – М.: Изд-во православного братства “Споручницы грешных”, 1998. – 223 с.
Евлогий (Смирнов), архиепископ. Эти было чудо Божие: История возрождения Данилова монастыря. – М.: Даниловский благовестник, 2000. – 336 с.
Кочетков И.А., Лемкова О.В., Подъяпольский С.С. Кирилло-Белозерский монастырь. – Л.: Художник РСФСР, 1979. – 184 с.
Иоанн (Маслов И.С.), схиархимандрит. Глинская пустынь: Глинские подвижники благочестия XVIII–XX вв.; Глинская пустынь как центр духовного просвещения и возрождения старчества (1942–1941). – М.: Реклама, 1992. – 160 с.
Иосифо-Волоколамский монастырь / Сост. В.А. Десятников. – М.: Советская Россия, 1973. – 17 с.
Книжные центры Древней Руси. Иосифо-Волоколамский монастырь как центр книжности / Отв. ред. Д.С. Лихачев; АН СССР. Ин-т русской литературы (Пушкинский дом); Государственный Исторический музей. – Л.: Наука, Ленинградское отделение, 1991. – 485 с.
Московский Новоспасский монастырь: Историко-археологический очерк / Сост. И.Д. Дмитриев. – Репр. воспр. изд. 1909 г. (Москва). – М.: Православная книга, 1993. – 122 с.
Московский Данилов монастырь. – М.: Изд-во Московской Патриархии, 1988. – 64 с.
Низовский А.Ю. Самые знаменитые монастыри и храмы России. – М.: ВЕЧЕ, 2000. – 463 с.
Общежительная Саровская пустынь и достопамятные иноки, в ней подвизавшиеся. – М.: Сретенский монастырь, 1995.
Оптина пустынь: монастырь и русская культура: Материалы международного симпозиума в г. Бергамо (Италия), 19–23 апреля 1990 г. Вып. 1 / Под ред. Н.М. Каухчишвили, Н.К. Бонецкой; Ин-т г. Бергамо, Ин-т русского языка РАН. – М.: Помовский и партнеры, 1993. – 338 с.
Орехов Д. Святые иконы России. – СПб.: Изд. дом “Невский проспект”, 2002. – 189 с. – (Исцеление души).
Орехов Д. Святые источники России. – СПб.: Изд. дом “Невский проспект”, 2002. – 160 с. – (Исцеление души).
Орехов Д. Святые места России. – СПб.: Изд. дом “Невский проспект”, 2000. – 192 с. – (Исцеление души).
Орехов Д. Подвиг царской семьи. – СПб.: Изд. дом “Невский проспект”, 2000. – 224 с. – (Исцеление души).
Первый на Москве Московский Данилов монастырь. – М.: Даниловский благовестник, 2000. – 324 с.
Путеводитель по русским городам / Сост. Д. Семеник. – Паломник, 2002.
Романюк С.К. Москва. Утраты: Очерки о разрушенных после 1917 г. святынях и памятниках архитектуры. – М.: ПТО Центр, 1992. – 335 с.
Русские монастыри: Центральная часть России. – М.: Изд-во Очарованный странник, 1995. – 399 с. (Монастыри мира).
Саликова Э.П. Древние соборы Кремля. – М.: Московский рабочий, 1972. – 104 с.
Святыни древней Москвы: [Альбом]. – М.: МП Никос; ПКП Контакт, 1993. – 176 с.
Сорок сороков: Краткая иллюстрированная история всех московских храмов / Сост. П.Г. Паламарчук. – М.: АО “Книга и бизнес”; АО Кром, 1992. – 1995 с. – (Истоки).
Спасо-Андроников монастырь: Вагнер Г.К., Куклес А.С., Тихомирова К.Г. Музей-заповедник им. Андрея Рублева. – М.: Искусство, 1972. – 149 с.
Троице-Сергиева Лавра: 1000-летию Крещения Руси посвящается / Сост. архимандрит Иннокентий (Просвирин); Общ. ред. архиепископа Питирима (Нечаева). 2-е изд. – М.: Изд-во Московской Патриархии, 1987. – 263 с.
Троице-Сергиева Лавра; Художественные памятники: [Сб.] / Ред. Н.Н. Воронина. – М.: Искусство, 1968. – 187 с. – (Памятники древнего искусства).
Успенская Почаевская Лавра. – М.: Изд-во Московской Патриархии, 1982. – 16 с.
Храмы Петербурга: Справочник-путеводитель. – СПб.: ИИА “Лик”, 1992. – 239 с.

12. Художественные альбомы

Алпатов М.В. Древнерусская иконопись: [Альбом]. – 3-е изд. – М.: Искусство, 1984. – 391 с.
Древнерусская икона: Альбом для юношества / Под ред. Д.Ильина. – М: Кедр, 1993. – 13 с.
Евсеева Л.М., Кочетков И.А., Сергеев В.Н. Живопись Древней Твери: [Альбом]. – М.: Искусство, 1974. – 48 с.
Живопись Древнего Пскова XIII–XVI вв.: [Альбом]. – М.: Главное управление ГОЗНАКА, 1971. – 32 с.
Живопись Древней Руси XI – начала XIII в.: Мозаика. Фрески. Иконы: [Альбом] / Авт.-сост. Н.Б. Салько. – Л.: Художник РСФСР, 1982. – 310 с.
Лазарев В.Н. Московская школа иконописи: [Альбом]. – 2-е изд. – М.: Искусство, 1980. – 235 с.
Лазарев В.Н. Новгородская иконопись: [Альбом]. – 3-е изд., испр. и доп. – М.: Искусство, 1981. – 199 с.
Масленицын С.И. Ярославская иконопись: [Альбом]. – 2-е изд., доп. – М.: Искусство, 1983. – 49 с.
Московская икона XIV–XVII вв.: [Альбом] / Авт.–сост. Э.С. Смирнова. – 2-е изд. – Л.: Аврора, 1991. – 319 с.
Псковская икона XIII–XVI вв.: [Альбом] / Сост. И.С. Родникова. – 2-е изд. – Л.: Аврора, 1991. – 323 с.
Ростово-суздальская живопись XII-XVI вв.: [Альбом] / Авт.-сост. Н.В. Розанова. – М.: Изобразительное искусство, 1970. – 34 с.